Commit e88451b9 authored by gijs's avatar gijs

Update README.md

parent bded59f3
......@@ -39,6 +39,7 @@ Infrastructures entrelacées, an exhibition by the collective Artivistic at SKOL
Requires Django 1.5
First create and install a virtual environment [1]. Then:
sudo aptitude install python-dev libxml2-dev libxslt-dev libz-dev
pip install "django<1.6" south Markdown html5tidy python-dateutil rdflib pytz six isodate lxml
pip install https://github.com/devjones/PyEtherpadLite/archive/master.zip
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment