Commit 2335d714 by colm

commented a requirment that was at version 0.0.0

parent 79f5dec7
Showing with 1 additions and 1 deletions
......@@ -8,7 +8,7 @@ lxml==4.0.0
Markdown==2.6.9
MarkupSafe==1.0
pelican==3.7.1
pkg-resources==0.0.0
#pkg-resources==0.0.0
Pygments==2.2.0
python-dateutil==2.6.1
pytz==2017.2
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or sign in to comment