requirements.txt 222 Bytes
Newer Older
1 2 3 4 5 6 7 8
Markdown==2.6.1
mdx-outline==1.2.1
html5lib>=0.999
git+git://github.com/aleray/html5lib_typogrify.git
MarkdownSuperscript==1.0.1
mdx-semanticdata==1.1
git+git://github.com/aleray/markdown-include.git@python2
Jinja2==2.7.3